Install on VSI

The open source MySQL administration tool, http://www.phpmyadmin.net/
Post Reply
Message
Author
User avatar
issinoho
Site Admin
Posts: 188
Joined: Tue Feb 01, 2005 12:53 am
Location: Scotland
Contact:

Install on VSI

#1 Post by issinoho »

  • FreeAXP 4.0.0.646
  • VSI AXPVMS VMS V8.4-2L1
  • VSI AXPVMS TCPIP V5.7-13ECO5F
  • VSI AXPVMS SSL111 V1.1-1GB
  • VSI AXPVMS CSWS V2.4-38D
  • JFP AXPVMS MYSQL051 V23.1-0 / MariaDB-5_5_68 (Berrymans)
  • PHP 7.2.29 (Berrymans)
  • phpMyAdmin 4.9.5
  • phpBB-3.3.1

Code: Select all

Warning: require_once(./libraries/vendor_config.php): failed to open stream: no such file or directory in /www$root/phpMyAdmin/libraries/common.inc.php on line 74

Fatal error: require_once(): Failed opening required './libraries/vendor_config.php' (include_path='.:/php/includes:www$root/phpmyadmin/libraries') in /www$root/phpMyAdmin/libraries/common.inc.php on line 74

Post Reply